你的位置:主页 > 视频播放 >

【通晓信】十万弁急目标公式

2020-04-29 | 人围观

  掌管仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA LINETHICK2;

  散持仓:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;

  强分界: 80,COLORYELLOW;

  庄筹度:WINNER(C)*100 COLORRED LINETHICK2;

  散筹度:(WINNER(C*1.1)-WINNER(C*0.9))*100 COLORGREEN LINETHICK2;

  弱分界: 0,COLORYELLOW;

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

  主力出场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

  STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLOR000055;

  STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000077;

  STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.1,0 ),COLOR000099;

  STICKLINE(VAR5>REF(VAR5,1),0,VAR5,1.5,0 ),COLOR0000BB;

  STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.9,0 ),COLOR0000DD;

  STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.3,0 ),COLOR0000FF;

  洗盘:IF(VAR5

  STICKLINE(VAR5

  STICKLINE(VAR5

  STICKLINE(VAR5

  STICKLINE(VAR5

  STICKLINE(VAR5

  STICKLINE(VAR5

  

  [ 本帖最后由 与猪共眠 于 2015-1-17 13:46 编辑 ]股票论坛 www.55188.com

  附件:

   QQ截图20150117133317.jpg (561.61 KB)

  2015-1-17 13:35

  QQ截图20150117133317.jpg

   QQ截图20150117133317.jpg (561.61 KB)

  2015-1-17 13:44

  QQ截图20150117133317.jpg

标签:
Top